Ministumbler isn't finding anything

Questions and configuration information about the MiniStumbler software

Ministumbler isn't finding anything

Postby GoBBLiN » Tue Nov 02, 2004 2:21 pm

I seem to be having a problem with ministumbler.
When I find myself between some access points, the ppc gives a pop-up asking me to connect to one of them. If I don't do that and hide the pop-up, ministumbler finds the ap's without any problem.
From the moment I start driving and get out of range and there are no ap's around me, ministumbler isn't able to find anything anymore...
So, from the moment the wireless icon in the toolbar disapears, ministumbler stops working.
I added the [No SSID] configuration to the known networks tab but that didn't help.
I tried creating an ad-hoc connection and connected to it but that didn't help either...

Anyone out there with a solution to that problem?

I'm using the Sandisk 128mb + Wifi CF card with the drivers that Sandisk has on their website.
I use a Asus A620 Pocket pc running PocketPC 2003 version V0.70.31 WWE from 13/11/2003
GoBBLiN
Mini Stumbler
 
Posts: 1
Joined: Sun Oct 31, 2004 5:05 am

Postby G8tK33per » Wed Nov 03, 2004 5:35 am

Read the README, then get a supported CF Card.
"Make yourselves sheep and the wolves will eat you." ~ Benjamin Franklin

Sons of Confederate Veterans
User avatar
G8tK33per
 
Posts: 6078
Joined: Fri May 09, 2003 4:00 am
Location: Goomba's Booty Boardwalk


Return to MiniStumbler

Who is online

Users browsing this forum: No registered users and 5 guests