NS issues on a dell e1705 laptop with windows vista

Questions and configuration information about the NetStumbler software

Postby Thorn » Thu Nov 23, 2006 7:49 pm

Two people whining about this bullshit have already got my teeth on edge. All future discussions about NS not working under Vista will be trashed until such time as Marius decides to deal with Vista.

http://www.netstumbler.org/showthread.php?t=21558
Thorn
Stop the TSA now! Boycott the airlines.
Thorn
 
Posts: 10340
Joined: Sat Apr 13, 2002 3:00 am
Location: Villa Straylight

Postby streaker69 » Thu Nov 23, 2006 8:02 pm

I've installed NS under Windows 3.11, and it doesn't work, anyone know why?
Treat your gun like your genitals, only whip it out when it's absolutely necessary.
User avatar
streaker69
 
Posts: 11867
Joined: Thu Jul 08, 2004 10:09 am
Location: Virginville, BlueBall, Bird In Hand, Intercourse, Paradise, PA

Postby Barry » Thu Nov 23, 2006 8:46 pm

streaker69 wrote:I've installed NS under Windows 3.11, and it doesn't work, anyone know why?



Streak's working on banned 2.0!!
Never do anything you don't want to explain to the paramedics.
User avatar
Barry
 
Posts: 5713
Joined: Sat Dec 28, 2002 11:10 pm
Location: Ohio

Postby wrzwaldo » Thu Nov 23, 2006 8:51 pm

streaker69 wrote:I've installed NS under Windows 3.11, and it doesn't work, anyone know why?

That OS requires a card with a Fetzer Valve.
wrzwaldo
 
Posts: 8995
Joined: Sun Dec 14, 2003 12:43 pm

Postby paintballaddict » Thu Nov 23, 2006 9:14 pm

I've been trying to install NS under dos, but I cant seem to get it to run or detect a card... Does anyone know why? Wheres the spoon at? If it doesnt work under dos I want the developer to sit up all night writing code just so I can run NS on a OS that isnt supported! And I DEMAND that its done today and for free!

/end sarcasm
_____________________________
MY marker, MY paint, YOUR ASS!!!

GUN CONTROL: using both hands :D

Radio Shack: You've got questions? We have blank stares . . .
User avatar
paintballaddict
 
Posts: 246
Joined: Sat Apr 15, 2006 8:32 pm
Location: Lat: 42.21 Lon: -89.1 Elev: 733

Postby brwrdrvr » Thu Nov 23, 2006 9:21 pm

paintballaddict wrote:I've been trying to install NS under dos, but I cant seem to get it to run or detect a card... Does anyone know why? Wheres the spoon at? If it doesnt work under dos I want the developer to sit up all night writing code just so I can run NS on a OS that isnt supported! And I DEMAND that its done today and for free!

/end sarcasm


Your card is not in the right slot. :D
Real Linux users write the zeros and ones directly to the hard drive using a refrigerator magnet. ~ bobfunland
User avatar
brwrdrvr
 
Posts: 3381
Joined: Fri Feb 18, 2005 9:26 pm
Location: Capitol City, Louisiana

Postby Barry » Fri Nov 24, 2006 12:17 am

Woah! That was close! :D
Never do anything you don't want to explain to the paramedics.
User avatar
Barry
 
Posts: 5713
Joined: Sat Dec 28, 2002 11:10 pm
Location: Ohio

Re: NS issues on a dell e1705 laptop with windows vista

Postby BloodDrench » Fri May 03, 2013 4:50 pm

You guys are still douche bags, BACK FROM THE DEAD. fgts. Steaker69 is yet a virgin from virginville.
BloodDrench
Mini Stumbler
 
Posts: 8
Joined: Thu Nov 23, 2006 4:37 pm

Previous

Return to NetStumbler

Who is online

Users browsing this forum: Yahoo [Bot] and 2 guests